nntp2http.com
Posting
Suche
Optionen
Hilfe & Kontakt

Problem mit AWS-Einrichtung bei T...Concept XI420

Von: Masko Müller, Hamburg (mmh@web.de) [Profil]
Datum: 26.04.2010 11:33
Message-ID: <1jhjzh1.1uv5bqrsrv2l2N%mmh@web.de>
Newsgroup: de.comm.geraete.isdn.misc
Hallo,

ich habe die T..Concept XI420 ISDN-Telefonanlage. Die Grundfunktionen
funktionieren alle. Die Anlage ist gebraucht gekauft, mit dem orignalem
Handbuch, aber mit neuster Firmware. Möglicherweise lieg hierin das
Problem.

Die Anlage hängt an einem echtem ISDN-Anschluß.
Am internem S0-Bus hängen 2 Telefone, ein Europa 11 und ein Siemens
Gigaset SX680isdn. Beide Telefone sind jeweils auf beide (interne) MSN
20 und 21 programmiert.

In der PC-Software ist eingestellt, das die AWS in der Anlage erfolgen
soll. In der elektronischen Hilfe steht, das per Software KEINe AWS
geschaltet werden kann, nur am Telefon.
In der Anleitung S. 60 ist beschieben, wie am Telefon die AWS
eingeschaltet werden soll (Variante "AWS bei Nichtmelden").

Genau wie dort beschrieben bin ich am Europa 11 vorgegangen.

Beim Europa 11 steht in der obersten Displayzeile nach Datum und Uhrzeit
"Umleitung", ich erkenne aber im Hörer nur den Standartwählton und die
AWS funktioniert nicht.

Beim Gigaset steht im Display unter dem Anrufzähler sporadisch
"Umleitung aktiviert".
Ich habe es dann noch einmal beim Gigaset mit der Programmierung
probiert. Aber hier tritt schon ein Fehler auf:

Nach Eingabe von *61*01

wird bereits eine Verbindung aufgebaut, obwohl die Programmierzeile noch
nicht einmal abgeschlossen ist.

Hat die Anlage einen Fehler oder stimmt die Anleitung nicht mehr mit der
Firmware überein? Ich wundere mich aber auch über das unterschiedliche
Verhalten der beiden Telefone bei der Programmierzeile.


--
Mit freundlichen Grüßen
Masko
Nur mit gesundem Humor ansehen:
http://www.haustechnikdialog.de/Forum/t/19886/Grosse-Haufen

[ Auf dieses Posting antworten ]

Antworten